Belépés
Notebook, laptop vásárlás

NOTEBOOK

Videókártya

VIDEOKARTYA

Merevlemez, SSD

MEREVLEMEZ

Memória, RAM

MEMÓRIA

Alaplap

ALAPLAP

Tablet, táblagép

TABLET

Monitor

MONITOR

Kész gépek, gamer PC

KÉSZ GÉPEK

Headset, fejhallgató

HEADSET

Játékkonzol

KONZOL

  • YEALINK Telefon - SIP-T53W VoIP 16 vonalas LCD kijelző, BT, USB, 2xLAN, POE 1301087
  • YEALINK Telefon - SIP-T53W VoIP 16 vonalas LCD kijelző, BT, USB, 2xLAN, POE 1301087

YEALINK Telefon - SIP-T53W VoIP 16 vonalas LCD kijelző, BT, USB, 2xLAN, POE 1301087

  • Gyártó: YEALINK
  • Microstore cikkszám:
  • Gyári szám: 1301087
  • Garancia: 24 hónap
  • Készlet információ: 
Mai rendelés esetén
🏪 Átvétel üzletünkben (Vecsés): nov. 18. (szerda)
🚚 Házhozszállítás: nov. 19. (csütörtök)
📦 FoxPost csomagautomata: nov. 20. (péntek)
  • 60 735 Ft

  • Nettó: 47 823 Ft

💡 Jó tudni: üzletünkben azonnal a „Raktáron” jelzésű termékek vehetők át, a többit rendelésére szerezzük be: az „1–2” és „2–3 munkanap” jelzésűek hazai raktárból érkeznek, a „3–14 nap” jelzésűek pedig általában külföldi partnereinktől — ezért hosszabb a beszerzési idejük. Amint a termék átvehető, értesítjük. Személyes átvétel előtt kérjük, várja meg ezt az értesítést, hogy biztosan ne jöjjön hiába — ha pedig sürgős, keressen minket bizalommal, szívesen segítünk!

Specifications




Specifications
Description




Audio Features
• HD voice: HD handset, HD speaker
• Hearing aid compatible (HAC) handset
• Acoustic Shield
• Smart Noise Filtering
• Audio codec: G.722, PCMU(G.711µ), PCMA (G.711A), G.729, G.729A, G.729B, G.729AB, G.726, G.723.1, iLBC
• DTMF: In-band, Out-of-band (RFC 2833) and SIP INFO
• Full-duplex hands-free speakerphone with AEC
• VAD, CNG, AEC, PLC, AJB, AGC


Phone Features
• 12 VoIP accounts
• Call hold, mute, DND, redial, call return, auto answer
• One-touch speed dial, call forward, call waiting, call transfer
• Group listening, hotline, SMS, emergency call
• 5-way conferencing
• Direct IP call without SIP proxy
• Ring tone selection/import/delete
• Set date time manually or automatically
• Dial plan, XML Browser, Action URL/URI
• RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
• Built-in dual band Wi-Fi:
- Network standard: IEEE802.11a/b/g/n
- Transmission rate: Up to 433Mbps (dynamic)
- Frequency range: 2.4GHz/5.0GHz
• Built-in Bluetooth 4.2 for:
- Bluetooth headsets
- Contact synchronization
- Bluetooth call
- Simultaneous connection of one headset and one mobile phone
• USB port (2.0 compliant) for:
- Wired/wireless USB headset
- USB call recording through USB flash drive
- Expansion module EXP50 (up to 3)
- Wireless Headset Adapter EHS40
• USB/Bluetooth connectivity to Yealink CP900/CP700 speakerphone, USB connectivity to Yealink UH36 headset:
- Basic functions: Answer / end, call mute
- Enhanced function: audio optimization, redial, call hold, volume synchronization, multiple calls control
• Content Sharing (via Yealink VCD)
• Enhanced DSS key


Directory
• Local phonebook up to 1000 entries
• Black list
• XML/LDAP remote phonebook
• Smart dialing
• Phonebook search/import/export
• Call history: dialed/received/missed/forwarded


Corded-Cordless Phone (via DECT Dongle DD10K)
• Up to 4 DECT cordless handsets
• Up to 4 concurrent calls
• Support Yealink W52H/W53H/W56H/DD Phone/CP930W
• Slave Handset for Master Deskset


IP-PBX Features
• Busy Lamp Field (BLF), Bridged Line Appearance (BLA)
• Anonymous call, anonymous call rejection
• Hot-desking, voice mail
• Flexible seating, Executive and Assistant
• Call park, call pickup
• Centralized call recording, call recording


Display and Indicator
• 3.7" 360x160-pixel graphical LCD with backlight
• LED for call and message waiting indication
• Dual-color (red or green) illuminated LEDs for line status
• Intuitive user interface with icons and soft keys
• Multilingual user interface
• Caller ID with name and number
• Power saving


Feature keys
• 8 line keys with LED
• 8 line keys can be programmed up to 21 various features(3-page view)
• 5 features keys:
mute, headset, message, redial, hands-free speakerphone
• 4 context-sensitive “soft” keys
• 6 navigation keys
• Volume control keys
• Illuminated mute/headset/hands-free speakerphone key


Interface
• Dual-port Gigabit Ethernet
• Power over Ethernet (IEEE 802.3af), class 2
• 1 x USB port (2.0 compliant)
• 1 x RJ9 (4P4C) handset port
• 1 x RJ9 (4P4C) headset port


Management
• Configuration: browser/phone/auto-provision
• Auto provision via FTP/TFTP/HTTP/HTTPS for mass deployment
• Auto-provision with PnP
• Broadsoft device management
• Zero-sp-touch, TR-069
• Phone lock for personal privacy protection
• Reset to factory, reboot
• Package tracing export, system log


Network and Security
• SIP v1 (RFC2543), v2 (RFC3261)
• Call server redundancy supported
• NAT traversal: STUN mode
• Proxy mode and peer-to-peer SIP link mode
• IP assignment: static/DHCP
• HTTP/HTTPS web server
• Time and date synchronization using SNTP
• UDP/TCP/DNS-SRV(RFC 3263)
• QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
• SRTP for voice
• Transport Layer Security (TLS1.3)
• HTTPS certificate manager
• AES encryption for configuration file (AES256)
• Digest authentication
• OpenVPN, IEEE802.1X, L2TP VPN
• IPv6
• LLDP/CDP/DHCP VLAN
• ICE
> WPA2/WPA3
> Secure boot
> GARP (Generic Attribute Registration Protocol)


Other Physical Features
• Color: Classic Grey
• Wall mountable (optional)
• External Yealink AC adapter (optional): AC 100~240V input and DC 5V/1.2A output
• USB output currency: 5V 500mA
• Power consumption (PSU): 1.3W-2.3W
• Power consumption (PoE): 1.8W-3.1W
• Dimension (W*D*H*T): 212mm*210.6mm*174.5mm*41.7mm
• Operating humidity: 10~95%
• Operating temperature: -10 to +45 °C (+14 to 113 °)
• Storage temperature: -30 to +70 °C (-22 to +158 °F)


Package Features
• Package content:
- Yealink SIP-T53W IP phone
- Handset with handset cord
- Ethernet Cable
- Stand
- Quick Start Guide
- Power Adapter (Optional)
• Qty/CTN: 5 PCS
• N.W/CTN: 5.8 kg
• G.W/CTN: 6.3 kg
• Giftbox size: 238mm*237mm*103mm
• Carton Meas: 538mm*244mm*250mm




Az itt található információk a gyártók által megadott adatok, melyet a gyártók bármikor, előzetes bejelentés nélkül megváltoztathatnak. Kérjük, tájékozódjon a megrendelés leadása előtt, mert a változásért, eltérésért nem tudunk felelősséget vállalni! A fent látható képek illusztrációk, a termék a valóságban eltérő lehet. Cégünk nem tart raktárkészletet, vásárlás csak előzetes megrendelés után lehetséges. A terméklistában beszállítóink raktárkészlete látható.
Az itt található információk a gyártók által megadott adatok, melyet a gyártók bármikor, előzetes bejelentés nélkül megváltoztathatnak. Kérjük, tájékozódjon a megrendelés leadása előtt, mert a változásért, eltérésért nem tudunk felelősséget vállalni! A fent látható képek illusztrációk, a termék a valóságban eltérő lehet. Cégünk nem tart raktárkészletet, vásárlás csak előzetes megrendelés után lehetséges. A terméklistában beszállítóink raktárkészlete látható.

Microstore.hu - DS ONLINE NETWORK Kft. © Minden jog fenntartva | 2011-2026
   
   
Árukereső.hu Árukereső.hu
   

Microstore.hu - DS ONLINE NETWORK Kft. © Minden jog fenntartva | 2011-2026
   
   
Árukereső.hu Árukereső.hu